Ich fange hier mal von vorne an. Wie wir unser Mobil kauften war binnen kurzen die Starterbatterie hin. Naja das Auto war 4 Jahre alt also gut möglich, neue gekauft und alles war gut. Keine Gedanken verschwendet. Dann musste ich wegen einem Defekt den Wechselrichter tauschen (ging zum Glück auf Garantie - DANKE Electrolux). Jetzt stellte ich fest, das ich trotz abklemmen beider Bordbatterien noch Strom am Wechselrichter anlag. Komisch dachte ich. Zum Vorschein kom ein 35 m² Kabel das der Vorbesitzer direkt von vorne zum Aufbau nach hinten gezogen hatte. Leider ohne Trennrelais und auch ohne Sicherung. Ok ich klemmte auch das Kabel ab und testete alle Funtkionen. Es ging noch alles - damit blieb das Kabel zwar im Auto aber auf beiden Seiten vom Strom getrennt liegen. Hier erklärte sich dann unser Batterietod, denn Aufbau und Startbatterie waren immer verbunden. Mann war ich froh das behoben zu haben. Wir fuhren auch noch den Herbst über und auch nächstes im Frühjahr war noch alles perfekt. Bis, ja bis ich die Klimaanlage im Aufbau wegen großer Wärme während der Fahrt einschaltete. Anfangs war alles gut. Dann Buff peng eine Sicherung durchgekocht. Und zwar die Sicherung vor dem Fahrzeugtrennrelais. OK, diese Leitung war also nicht stark genug für die Klimaanlage, daher das dicke zusätzlich 35 m² Kabel direkt. Schön, am Zielort eine neue dieser Mega Flachsicherungen mit 60 A gekauft und alles war wieder gut. Naja fast alles, das mit der Klima war schon blöd. Somit habe ich mir dann zuhause nach der Tour zum ersten ein ANL Sicherungshalter mit 150 A Sicherung an den Start der Leitung im Mottorraum gelegt und hinten wollte ich ein Trennrelais einbauen. Leider wusste ich nicht wo D+ lag, also gibt es bei Ebay diese Angebote von Trennrelais mit automatischer D+ Erkennung und 140 A. Das klang gut und sollte reichen.


Ideal dachte ich, das ist ja super. Gekauft und eingebaut. Das Gerät funtkionierte auch tadellos und alles war wieder mal gut. Es erkennt wirklich wenn mehr Strom fließt und schaltet dann. Tja aber das war dann doch leider nicht richtig wie ich bald darauf erkennen musste, denn wenn ich die Klimanalge in Betrieb nahm sank der Strom auf ca.: 12,2 Volt ab. Ergo schaltet auch das Trennrelais diese Leitung zu und der Effekt war identisch wie der ohne diese gesamte Leitung. Es hilft also nicht das das 140A kann, wenn die Geräte soviel Strom ziehen das die Spannung auf unter 12,8 Volt abfällt. (für alle Elektriker mein Physik-Unterricht ist schon etwas her - hoffe das trotzdem richtig erklärt zu haben).

Gut sagten wir uns leben wir damit keine Klima während der Fahrt zu haben. Da mein technisches Know How nicht so riesig war, haben wir uns eine Sat-Analge bei einem Händler aufbauen lassen und die fährt automatisch ein, wenn der Motor gestartet ist, nicht bei Zündung an, sondern bei gestartetem Motor. Ein klares Zeichen für D-Plus. Aber gut, ich wollte da nicht so wirklich ran. Jetzt kam irgendwann die Solar-Analge auf das Auto und die Probleme wurden wieder größer.

Denn durch die Solaranlage erhöhte sich der Strom vom Aufbau her und dieses BSR Automatik-Relais schaltet dann trotzdem durch. Egal von welcher Seite der Strom kommt. Damit wurde dann zwar von Solar die Start-Batterie auch mitgeladen, aber gerade wegen dieses Problems hatte ich diese Leitung vom Laderegler zur Starterbatterie eigentlich erst garnicht angeschlossen. Nungut. Hier würde sich ein Problem ergeben, das im winter zu Verlusten beider Batterien führen würde, wenn wenig Solarstrom erzeugt wird.

Also mal wieder investiert, und diemsal ein Relais mit D+ genommen, das schaltet also wirklich nur, wenn D+ = die Lichtmaschine Strom liefert.

Dieses Nagares hält auch 120A Dauer und 180 A Spitze aus, sollte somit funktioneiren, die D+ Leitung war schnell gefunden, trotzdem hat das ganze mit Demontage usw. 2 Stunden Zeit in Anspruch genommen. Von den Kosten her war dieses D+ Relais nur halb so teuer wie das mit D+ Erkennung. Jetzt sollte alles reibungslos und gut laufen.

Jetzt gibt es da nächste Update, denn man arbeitet ja immer an der Optimierung. Im Rahmen eines Elektroupdates haben wir das Relais gegen einen B2B Lader von Votronic getauscht und haben dadurch immer schnell Strom, wen wir den Motor laufen lassen.

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies).

Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.